www.Speed-Slicks.com

Le RDV N°1 des pistard(e)s de la ville Rose, de tout le Sud-Ouest et bien plus encore !!!
Organisation et discussions roulage moto sur circuits dans la région toulousaine, dans toute la France et aussi en Europe. Ce site recence aussi les dates de sorties pistes existantes sous la forme d'un calendrier des roulages. Une liste de circuit moto avec toutes les informations nécessaires (coordonnées, tracé, localisation gps, itinéraire, caméra embarquée), ainsi qu'une liste d'organisateur de roulage moto sont disponibles
Nous sommes le Ven 19 Oct 2018, 3:40

Heures au format UTC + 1 heure [ Heure d'été ]




Poster un nouveau sujet RĂ©pondre au sujet  [ 32 messages ]  Aller Ă  la page 1, 2, 3  Suivant
Auteur Message
 Sujet du message: 600 cbr de 2006 ne demarre plus !! :(
MessagePostĂ©: Ven 12 Avr 2013, 16:04 
Poireau
Poireau

Inscription: Ven 12 Avr 2013, 14:34
Messages: 18
Localisation: rennes
Age: 25
Moto: 600 cbr rr
Bonjours alors voila, j'ai acheté il y a 3 semaine un 600 cbr de 2006 a ancien pistard qui l'avais mis a ça sausse..

Alors j'ai modifier le neiman que lui avait au niveau du cadre car, il avais fixé l'alfano sur le point d'ancrage de l'antenne HISS du neiman.

Donc avant hier, je monte dans mon atelier, rebranche la batterie, J’appuie sur start démarre au car de tours tout va nikel.
Ensuite, je m'attaque a vouloir remettre le neiman a sa place attitré sans débranché la cosse du boitier HISS, juste celle du neiman que lui avait j'ai un rajout de fils avec domino
Je remonte le tout et la :
- je met le contact..
-le compteur fait sont animation
-la pompe se met en route
-le start fonctionne car le démarreur fonction aussi.

Mais le moteur lui démarre pas , il y a juste le démarreur, alors je me suis dit a la poussette, dans mon lotissement il y a une belle descente et la rien du tout, j'ai essayer le start pilote en-vain.

Donc si vous avez des solution des piste je suis preneur.
Merci beaucoup d'avance ++


Haut
 Profil  
 
 Sujet du message: Re: 600 cbr de 2006 ne demarre plus !! :(
MessagePostĂ©: Ven 12 Avr 2013, 16:18 
Modérateur
Modérateur
Avatar de l'utilisateur

Inscription: Sam 29 Mai 2010, 23:50
Messages: 2789
Localisation: carcassonne
Age: 29
Moto: R1 2018
T'a de l'essence ?

alors si c'est comme mon 1000
si la pompe ce met en route, c'est que le HISS détecte bien la clé, donc il n'y a pas de bloquage a ce niveau la, et si la pompe ce met en route, il doit aussi y avoir de l'allumage.

T'a fais le tour des fusible au cas ou?

T'a pas le voyant HISS allumé au tableau de bord?
peu etre l'anti démarrage ne bloque que l'allumage sur ces modèle :think1:


Haut
 Profil Voir les chronos de ce Slicker Voir la trombine de ce Slicker  
 
 Sujet du message: Re: 600 cbr de 2006 ne demarre plus !! :(
MessagePostĂ©: Ven 12 Avr 2013, 16:26 
Poireau
Poireau

Inscription: Ven 12 Avr 2013, 14:34
Messages: 18
Localisation: rennes
Age: 25
Moto: 600 cbr rr
Oui oui j'ai bien de l'essence !
Le voyant HISS s’allumait hier lorsque que j'appuyais sur start ! j'ai redebrancher la cose remis a chargé la baterie maintenant plus rien il ne s'allume plus
Les fusible sont intacte j'ai tous regardé un par un !

J'ai bien pensé a regardé l'allumage en demontant les bougie j'ai vite abandonné avec l'accessibilité qui il y a et pas de clé pour les démonter.


Haut
 Profil  
 
 Sujet du message: Re: 600 cbr de 2006 ne demarre plus !! :(
MessagePostĂ©: Ven 12 Avr 2013, 16:30 
Modérateur
Modérateur
Avatar de l'utilisateur

Inscription: Sam 29 Mai 2010, 23:50
Messages: 2789
Localisation: carcassonne
Age: 29
Moto: R1 2018
C'est pas mal ca :roll:

enfin si le voyant HISS ne s'allume pas, c'est qu'il n'y a pas de soucis de ce coté la, t'a rien débranché d'autre en fesant ta modif?


Haut
 Profil Voir les chronos de ce Slicker Voir la trombine de ce Slicker  
 
 Sujet du message: Re: 600 cbr de 2006 ne demarre plus !! :(
MessagePostĂ©: Ven 12 Avr 2013, 16:32 
Poireau
Poireau

Inscription: Ven 12 Avr 2013, 14:34
Messages: 18
Localisation: rennes
Age: 25
Moto: 600 cbr rr
A part la grosse partie du neiman c'est tout se que j'avais débranchez...

Je suis vraiment en galère je suis a deux doigt de sortir le lapidaire ! ^^'


Haut
 Profil  
 
 Sujet du message: Re: 600 cbr de 2006 ne demarre plus !! :(
MessagePostĂ©: Ven 12 Avr 2013, 16:42 
Modérateur
Modérateur
Avatar de l'utilisateur

Inscription: Sam 29 Mai 2010, 23:50
Messages: 2789
Localisation: carcassonne
Age: 29
Moto: R1 2018
ton coupe contact peu etre?


Haut
 Profil Voir les chronos de ce Slicker Voir la trombine de ce Slicker  
 
 Sujet du message: Re: 600 cbr de 2006 ne demarre plus !! :(
MessagePostĂ©: Ven 12 Avr 2013, 16:43 
Poireau
Poireau

Inscription: Ven 12 Avr 2013, 14:34
Messages: 18
Localisation: rennes
Age: 25
Moto: 600 cbr rr
Je viens d'avoir au téléphone un mécano de la concess honda rennes et il me dit qu'elle est noyer et qu'il faut ouvrir les gaz a fond j'ai déjà essayer ça et il a parlé des bougie...


Haut
 Profil  
 
 Sujet du message: Re: 600 cbr de 2006 ne demarre plus !! :(
MessagePostĂ©: Ven 12 Avr 2013, 16:48 
Poireau
Poireau

Inscription: Ven 12 Avr 2013, 14:34
Messages: 18
Localisation: rennes
Age: 25
Moto: 600 cbr rr
Qu'est ce que tu appel coupe contacte ? le coupe circuit ?


Haut
 Profil  
 
 Sujet du message: Re: 600 cbr de 2006 ne demarre plus !! :(
MessagePostĂ©: Ven 12 Avr 2013, 16:49 
Modérateur
Modérateur
Avatar de l'utilisateur

Inscription: Sam 29 Mai 2010, 23:50
Messages: 2789
Localisation: carcassonne
Age: 29
Moto: R1 2018
au moins tu contrĂ´lera s'il y a de l'allumage rr2

c'est quand mĂŞme drĂ´le du jour au lendemain, elle ce noie comme ca


Haut
 Profil Voir les chronos de ce Slicker Voir la trombine de ce Slicker  
 
 Sujet du message: Re: 600 cbr de 2006 ne demarre plus !! :(
MessagePostĂ©: Ven 12 Avr 2013, 16:50 
Modérateur
Modérateur
Avatar de l'utilisateur

Inscription: Sam 29 Mai 2010, 23:50
Messages: 2789
Localisation: carcassonne
Age: 29
Moto: R1 2018
Jordan35220 a Ă©crit:
Qu'est ce que tu appel coupe contacte ? le coupe circuit ?


oui c'est le truc bien con, mais ca m'était arrivé avec mon hornet
tout fonctionné comme dab, le démarreur le compteur, sauf que ca ne démarré pas rr2

miracle, le bouton rouge et hop


Haut
 Profil Voir les chronos de ce Slicker Voir la trombine de ce Slicker  
 
 Sujet du message: Re: 600 cbr de 2006 ne demarre plus !! :(
MessagePostĂ©: Ven 12 Avr 2013, 16:58 
Poireau
Poireau

Inscription: Ven 12 Avr 2013, 14:34
Messages: 18
Localisation: rennes
Age: 25
Moto: 600 cbr rr
Ah oui mdr et bien sa serai tellement beau ! mais mal heureusement non !
puis sur mon cbr quand le coupe circuit est actionné le demarreur ne fonctionne pas :)


Haut
 Profil  
 
 Sujet du message: Re: 600 cbr de 2006 ne demarre plus !! :(
MessagePostĂ©: Ven 12 Avr 2013, 17:07 
Modérateur
Modérateur
Avatar de l'utilisateur

Inscription: Sam 29 Mai 2010, 23:50
Messages: 2789
Localisation: carcassonne
Age: 29
Moto: R1 2018
Bein démonte tout ca, et tiens nous au jus, moi j'ai pas plus d'idée la :think1:

Pas de code panne
la clé est détectée
t'a rien débranché de plus

C'est un mystère


Haut
 Profil Voir les chronos de ce Slicker Voir la trombine de ce Slicker  
 
 Sujet du message: Re: 600 cbr de 2006 ne demarre plus !! :(
MessagePostĂ©: Ven 12 Avr 2013, 17:16 
Poireau
Poireau

Inscription: Ven 12 Avr 2013, 14:34
Messages: 18
Localisation: rennes
Age: 25
Moto: 600 cbr rr
Merci de ton aide comme mĂŞme !! :)

Si il y en a qui on des idée !!


Haut
 Profil  
 
 Sujet du message: Re: 600 cbr de 2006 ne demarre plus !! :(
MessagePostĂ©: Ven 12 Avr 2013, 20:03 
Poireau
Poireau

Inscription: Ven 12 Avr 2013, 14:34
Messages: 18
Localisation: rennes
Age: 25
Moto: 600 cbr rr
Help me !!!


Haut
 Profil  
 
 Sujet du message: Re: 600 cbr de 2006 ne demarre plus !! :(
MessagePostĂ©: Ven 12 Avr 2013, 22:01 
Conducteur MOTO GP
Conducteur MOTO GP
Avatar de l'utilisateur

Inscription: Sam 20 Sep 2008, 19:05
Messages: 699
Localisation: evreux
Age: 38
Moto: Bmw s1000rr 2011
j'ai eu le mĂŞme soucis sur mon 600cbr rr!!
moteur noyé, il faut vraiment insisté avec la poignée a fond..
pour ma part j'ai du prendre un booster et faire tourner hyper longtemps!!
petit conseil ne jamais démarrer et couper de suite, j'attends toujours que l'eau soit montée en tempé..
j'ai eu deux fois ce soucis et depuis que j'applique cette solution plus de soucis..
du coup si tu as une batterie de voiture avec des câbles..gazzz..

_________________
promo 1000#31 (LĂ©denon,Croix en Ternois,Le mans et Nogaro)

Le Mans:1'46"20
Le vigeant:1'55"26
Dijon:1'29"65
Carole:1'06"845
LĂ©denon: 1'33'32
croix-en-ternois 57"41
nogaro 1'37"41


Haut
 Profil Voir les chronos de ce Slicker Voir la trombine de ce Slicker  
 
Afficher les messages prĂ©cĂ©dents:  Trier par  
Poster un nouveau sujet RĂ©pondre au sujet  [ 32 messages ]  Aller Ă  la page 1, 2, 3  Suivant

Heures au format UTC + 1 heure [ Heure d'été ]


Vous ne pouvez pas poster des nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas Ă©diter vos messages
Vous ne pouvez pas supprimer vos messages

Rechercher:
Aller Ă :  
cron
Powered by phpBB © 2007 phpBB Group


  Ce site dispose d'une interface spécifique et optimisée pour les Smart Phones